<!DOCTYPE html><html lang="en"><head><meta name="viewport" content="width=device-width, initial-scale=1"/><title>Western Arctic Caribou Herd shrank more in 2022, hurting Northwest Arctic subsistence hunters</title><meta name="description" content="Biologists struggle to single out a leading cause of the caribou population’s decline. “It’s going to be another rough winter again this year without caribou,” Selawik resident Norma Ballot said."/><meta name="twitter:description" content="Biologists struggle to single out a leading cause of the caribou population’s decline. “It’s going to be another rough winter again this year without caribou,” Selawik resident Norma Ballot said."/><meta property="og:description" content="Biologists struggle to single out a leading cause of the caribou population’s decline. “It’s going to be another rough winter again this year without caribou,” Selawik resident Norma Ballot said."/><meta property="og:title" content="Western Arctic Caribou Herd shrank more in 2022, hurting Northwest Arctic subsistence hunters"/><meta name="twitter:title" content="Western Arctic Caribou Herd shrank more in 2022, hurting Northwest Arctic subsistence hunters"/><meta property="og:image" content="https://www.adn.com/resizer//YHD3DgQXznzBmS8MbGzIsWval3c=/1200x630/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/adn/KHWVLRRNWBASPFCWW2W77OCDXY.jpg"/><meta name="twitter:image" content="https://www.adn.com/resizer//YHD3DgQXznzBmS8MbGzIsWval3c=/1200x630/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/adn/KHWVLRRNWBASPFCWW2W77OCDXY.jpg"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Anchorage Daily News"/><meta property="og:url" content="https://www.adn.com/alaska-news/rural-alaska/2022/11/07/western-arctic-caribou-herd-shrank-more-in-2022-hurting-northwest-arctic-subsistence-hunters/"/><meta name="twitter:site" content="@adndotcom"/><meta name="twitter:card" content="summary_large_image"/><meta property="keywords" content="herd, people, caribou, joly, hunt, decline, hunters, ballot, harvest, gallon, selawik, fall, fish, population, hunter, cause, region, migration, space, animals, animal, world, cow, Joly, subsistence"/><meta name="news_keywords" content="herd, people, caribou, joly, hunt, decline, hunters, ballot, harvest, gallon, selawik, fall, fish, population, hunter, cause, region, migration, space, animals, animal, world, cow, Joly, subsistence"/><script type="application/ld+json">{"@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.adn.com/alaska-news/rural-alaska/2022/11/07/western-arctic-caribou-herd-shrank-more-in-2022-hurting-northwest-arctic-subsistence-hunters/"},"headline": "Western Arctic Caribou Herd shrank more in 2022, hurting Northwest Arctic subsistence hunters","description": "Biologists struggle to single out a leading cause of the caribou population’s decline. “It’s going to be another rough winter again this year without caribou,” Selawik resident Norma Ballot said.","datePublished": "2022-11-08T00:39:51.784Z","dateModified": "2022-11-08T00:39:52.089Z","articleSection": "Rural Alaska","image" : {"@type": "ImageObject","url": "https://cloudfront-us-east-1.images.arcpublishing.com/adn/KHWVLRRNWBASPFCWW2W77OCDXY.jpg","height": "798","width": "1200","caption": "The Western Arctic Caribou Herd as seen from the sky in 2011. (Jim Dau / Alaska Department of Fish and Game)"},"keywords" : ["herd","people","caribou","joly","hunt","decline","hunters","ballot","harvest","gallon","selawik","fall","fish","population","hunter","cause","region","migration","space","animals","animal","world","cow","Joly","subsistence"],"author": [{"@type": "Person","name": "Alena Naiden","url": "https://www.adn.com/author/alena-naiden/"}],"publisher": {"@type": "NewsMediaOrganization","name":"Anchorage Daily News","logo": { "@type": "ImageObject","url": "https://www.adn.com/pf/resources/images/logos/ADNSchemaLogo.png","height": 512,"width": 512}}}</script><meta name="twitter:creator" content="@adndotcom"/><meta property="og:locale" content="en_US"/><meta property="article:section" content="Rural Alaska, Alaska News"/><meta property="article:publisher" content="https://www.facebook.com/anchoragedailynews/"/><script type="text/javascript"> dataLayer = [{
    "title": "Western Arctic Caribou Herd shrank more in 2022, hurting Northwest Arctic subsistence hunters",
    "description": "Biologists struggle to single out a leading cause of the caribou population’s decline. “It’s going to be another rough winter again this year without caribou,” Selawik resident Norma Ballot said.",
    "canonical": "https://www.adn.com/alaska-news/rural-alaska/2022/11/07/western-arctic-caribou-herd-shrank-more-in-2022-hurting-northwest-arctic-subsistence-hunters/",
    "ogImage": "https://cloudfront-us-east-1.images.arcpublishing.com/adn/KHWVLRRNWBASPFCWW2W77OCDXY.jpg",
    "articlePublished": "2022-11-08T00:39:51.784Z",
    "articleModified": "2022-11-08T00:39:52.089Z",
    "author": "Alena Naiden",
    "section": "Rural Alaska",
    "categories": "Rural Alaska, Alaska News",
    "pageType": "story",
    "premium": "false"
  }];</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=192" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=192" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=192" defer=""></script><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=192"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=192"/><style data-styled="" data-styled-version="5.3.5">.iKCNis > img{max-width:100%;}/*!sc*/
data-styled.g1[id="Image__StyledPicture-sc-8yioqf-0"]{content:"iKCNis,"}/*!sc*/
.WzIXV{font-family:'PT Serif','Georgia','Times','Times New Roman',serif;font-size:14px;color:#6c7778;margin:8px 0;line-height:16px;}/*!sc*/
.WzIXV > *{font-family:'PT Serif','Georgia','Times','Times New Roman',serif;}/*!sc*/
.WzIXV .title{color:#6c7778;font-weight:bold;}/*!sc*/
data-styled.g2[id="ImageMetadata__MetadataParagraph-sc-1gn0vty-0"]{content:"WzIXV,"}/*!sc*/
.fkTVRF{font-family:'PT Serif','Georgia','Times','Times New Roman',serif;}/*!sc*/
.bLKXZz{font-family:'PT Serif','Georgia','Times','Times New Roman',serif;color:#3d4460;}/*!sc*/
data-styled.g31[id="primary-font__PrimaryFontStyles-o56yd5-0"]{content:"fkTVRF,bLKXZz,"}/*!sc*/
.djQwLG{font-family:'Lato',sans-serif;}/*!sc*/
data-styled.g32[id="secondary-font__SecondaryFontStyles-x1tol1-0"]{content:"djQwLG,"}/*!sc*/
.kATmmV a{color:#3d4460;}/*!sc*/
data-styled.g35[id="default__StyledText-y3faug-0"]{content:"kATmmV,"}/*!sc*/
.kxpqqK{font-family:'Lato',sans-serif;}/*!sc*/
.kxpqqK h1,.kxpqqK h2,.kxpqqK h3,.kxpqqK h4,.kxpqqK h5,.kxpqqK h6,.kxpqqK figcaption,.kxpqqK table{font-family:'PT Serif','Georgia','Times','Times New Roman',serif;}/*!sc*/
.kxpqqK .body-paragraph,.kxpqqK .interstitial-link,.kxpqqK ol,.kxpqqK ul,.kxpqqK blockquote p,.kxpqqK blockquote{font-family:'Lato',sans-serif;}/*!sc*/
data-styled.g37[id="default__ArticleBody-y3faug-2"]{content:"kxpqqK,"}/*!sc*/
.cbPodc{color:#fff;}/*!sc*/
data-styled.g45[id="link__StyledLink-v90fdq-0"]{content:"cbPodc,"}/*!sc*/
.kjqgiA{color:#fff;}/*!sc*/
.kjqgiA a{font-family:'PT Serif','Georgia','Times','Times New Roman',serif;white-space:nowrap;}/*!sc*/
data-styled.g46[id="default__LinkBarSpan-sc-19oqf2e-0"]{content:"kjqgiA,"}/*!sc*/
.gWFAeU{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%;position:-webkit-sticky;position:sticky;top:0;margin-bottom:0;z-index:1;}/*!sc*/
.gWFAeU .news-theme-navigation-bar{background-color:#3d4460;-webkit-transition:0.5s;transition:0.5s;z-index:9;}/*!sc*/
@media screen and (max-width:768px){.gWFAeU .news-theme-navigation-bar{height:56px;}}/*!sc*/
@media screen and (min-width:768px){.gWFAeU .news-theme-navigation-bar{height:56px;}}/*!sc*/
.gWFAeU .news-theme-navigation-bar.visitors-guide.nav-logo img,.gWFAeU .news-theme-navigation-bar.visitors-guide > .nav-logo img{min-height:30px;}/*!sc*/
@media (max-width:525px){.gWFAeU .news-theme-navigation-bar .nav-btn > span{display:none;}}/*!sc*/
.gWFAeU .news-theme-navigation-bar.nav-logo,.gWFAeU .news-theme-navigation-bar > .nav-logo{max-width:81%;}/*!sc*/
.gWFAeU .news-theme-navigation-bar.nav-logo > a,.gWFAeU .news-theme-navigation-bar > .nav-logo > a{width:100%;}/*!sc*/
.gWFAeU .news-theme-navigation-bar.nav-logo img,.gWFAeU .news-theme-navigation-bar > .nav-logo img{height:auto;max-width:240px;width:auto;-webkit-transition:0.5s;transition:0.5s;}/*!sc*/
@media screen and (max-width:768px){.gWFAeU .news-theme-navigation-bar.nav-logo img,.gWFAeU .news-theme-navigation-bar > .nav-logo img{max-height:40px;min-width:40px;}}/*!sc*/
@media screen and (min-width:768px){.gWFAeU .news-theme-navigation-bar.nav-logo img,.gWFAeU .news-theme-navigation-bar > .nav-logo img{max-height:40px;min-width:40px;}}/*!sc*/
.gWFAeU *{font-family:'PT Serif','Georgia','Times','Times New Roman',serif;}/*!sc*/
data-styled.g47[id="default__StyledNav-adtt2h-0"]{content:"gWFAeU,"}/*!sc*/
.gQHltI{font-family:'PT Serif','Georgia','Times','Times New Roman',serif;z-index:8;height:calc(100vh - 56px);}/*!sc*/
@media screen and (max-width:768px){.gQHltI{margin-top:56px;}}/*!sc*/
@media screen and (min-width:768px){.gQHltI{margin-top:56px;}}/*!sc*/
data-styled.g48[id="default__StyledSectionDrawer-adtt2h-1"]{content:"gQHltI,"}/*!sc*/
.eHkpbR{-webkit-transition:fill 0.3s ease;transition:fill 0.3s ease;}/*!sc*/
.eHkpbR:active svg path,.eHkpbR:hover svg path{fill:#656c88;}/*!sc*/
data-styled.g65[id="linkHovers__LinkSVGHover-sc-1ad8end-2"]{content:"eHkpbR,"}/*!sc*/
</style><script async="" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes"></script><meta name="__sync_contentCategory" content="free"/><meta name="robots" content="noarchive"/><link rel="icon" type="image/x-icon" href="/pf/resources/favicon.ico?d=192"/><link rel="preconnect" href="https://cdn.blueconic.net"/><link rel="dns-prefetch" href="adn.zeustechnology.com"/><link rel="dns-prefetch" href="securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="static.doubleclick.net"/><link rel="dns-prefetch" href="ib.adnxs.com"/><link rel="dns-prefetch" href="hbopenbid.pubmatic.com"/><link rel="dns-prefetch" href="adn-d.openx.net"/><link rel="dns-prefetch" href="fastlane.rubiconproject.com"/><link rel="dns-prefetch" href="as-sec.casalemedia.com"/><link rel="dns-prefetch" href="js-sec.indexww.com"/><script src="https://adn.zeustechnology.com/main.js" async=""></script><script>window.teads_analytics = window.teads_analytics || {};  window.teads_analytics.analytics_tag_id = "PUB_13732";  window.teads_analytics.share = window.teads_analytics.share || function() {    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)  };</script><script src="https://a.teads.tv/analytics/tag.js" type="text/javascript" defer=""></script><link rel="preconnect" href="https://fonts.googleapis.com"/><link rel="preconnect" href="https://fonts.gstatic.com"/><link href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,400;0,700;0,900;1,400;1,700&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap" rel="stylesheet"/>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-d1e3ef07-eca5-492e-89b3-c30a43174505","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="T9SN2-W6VVX-5NUQL-46AEU-WG66N",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"T9SN2-W6VVX-5NUQL-46AEU-WG66N";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxamgssy3khoxa-f-44f1c8f46-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"543422","ak.ai":parseInt("635757",10),"ak.ol":"0","ak.cr":4,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"129c6313","ak.r":17871,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":44900,"ak.gh":"23.3.13.37","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"bbr","ak.t":"1667906478","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==yHAtw4GPaAiUi26XOZwAPYkXxM1bMLPwKglxBrIjvKw4L+x+7V7iJaRMlfpoJfjNu8URaD63QhqHgvbvWYatocna77r3kqZxgzuR2ugTCCUICXwYPEw0QJ6KM0wjJmEtpgY2XigA8WASxd6VMC5HtHu1nh4rUv96OHyz0Eh1G1Z9Q8Gyj6+Ni5O1BaWoZv2rTq+olXYc04SlvN0q4yojMakfffMzdGOf1jr24bezRibZ7kysJYMkwVSNVFld8oLAllv81ekkicWziOH4fQ4uulPwT3Tv/35Pt/lUK7ymdNcQBC5ftl0BXX9yvSxfa5flcVpmXu3eY1t9pl0NiFyssl63RBTWh6pMWGboX3gcBv0+N34A8Yji6EiJOB1qk2H2/9p2Li3Y96C7/vMQYukBdIqGAeJjM0WbiMcqaksL6A0=","ak.pv":"37","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe title="gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-PTR4SRB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript data-integration="comscore"><img alt="comscore" src="http://b.scorecardresearch.com/p?c1=2&amp;c2=24186673&amp;cv=2.0&amp;cj=1"/></noscript><div id="fusion-app" class="layout-section"><header class="page-header"><nav id="main-nav" class="default__StyledNav-adtt2h-0 gWFAeU dark" aria-label="Sections Menu"><div class="news-theme-navigation-container news-theme-navigation-bar logo-left horizontal-links "><div class="nav-left"><div class="nav-components--mobile"><div class="nav-widget"><button type="button" class="nav-btn nav-sections-btn border transparent nav-btn-dark"><span>Sections</span><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div><div class="nav-components--desktop"><div class="nav-widget"><div class="nav-search  dark"><input type="text" placeholder="Search"/><button class="nav-btn nav-btn-dark transparent border" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div></div><div class="nav-widget"><button type="button" class="nav-btn nav-sections-btn border transparent nav-btn-dark"><span>Sections</span><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div></div><div class="nav-logo nav-logo-left nav-logo-hidden "><a href="/" title="ADN Logo"><img src="/pf/resources/images/logos/AnchorageDailyNews_white.png?d=192" alt="ADN Logo"/></a></div><nav class="horizontal-links-bar" aria-label="Top Links"><span class="default__LinkBarSpan-sc-19oqf2e-0 kjqgiA horizontal-links-menu">    <a href="https://www.adn.com/election/" target="_blank" rel="noopener noreferrer" class="link__StyledLink-v90fdq-0 cbPodc">2022 Election<span class="sr-only">(Opens in new window)</span></a></span><span class="default__LinkBarSpan-sc-19oqf2e-0 kjqgiA horizontal-links-menu">  •  <a href="/alaska-news/" class="link__StyledLink-v90fdq-0 cbPodc">Alaska News</a></span><span class="default__LinkBarSpan-sc-19oqf2e-0 kjqgiA horizontal-links-menu">  •  <a href="/politics/" class="link__StyledLink-v90fdq-0 cbPodc">Politics</a></span><span class="default__LinkBarSpan-sc-19oqf2e-0 kjqgiA horizontal-links-menu">  •  <a href="/opinions/" class="link__StyledLink-v90fdq-0 cbPodc">Opinions</a></span><span class="default__LinkBarSpan-sc-19oqf2e-0 kjqgiA horizontal-links-menu">  •  <a href="https://www.adn.com/opinions/2018/11/09/we-want-your-feedback/" target="_blank" rel="noopener noreferrer" class="link__StyledLink-v90fdq-0 cbPodc">Talk to us<span class="sr-only">(Opens in new window)</span></a></span></nav><div class="nav-right"><div class="nav-components--mobile"><div class="nav-widget"><div style="display:none" id="f0f2iWg2NkDM4e0" data-fusion-collection="features" data-fusion-type="subscription/subscription-block" data-fusion-message="Could not render component [features:subscription/subscription-block]"></div></div></div><div class="nav-components--desktop"><div class="nav-widget"><div style="display:none" id="f0f2iWg2NkDM4e0" data-fusion-collection="features" data-fusion-type="subscription/subscription-block" data-fusion-message="Could not render component [features:subscription/subscription-block]"></div></div></div></div></div><div id="nav-sections" class="default__StyledSectionDrawer-adtt2h-1 gQHltI nav-sections closed"><div class="inner-drawer-nav" style="z-index:10"><div class="nav-menu"><div class="nav-components--mobile"><div class="nav-widget"><div class="nav-search open dark"><input type="text" placeholder="Search"/><button class="nav-btn nav-btn-dark transparent" type="button"><svg width="21" height="21" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#666666" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div></div></div><div class="nav-components--desktop"></div></div><ul class="section-menu" style="height:100%;min-height:100vh"><li class="section-item"><a href="/subscribe/" tabindex="-1">Subscribe</a></li><li class="section-item"><a href="/all-content/" tabindex="-1">All content</a></li><li class="section-item"><div class="subsection-anchor "><a href="/alaska-news/" tabindex="-1">Alaska News</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Alaska News sub sections" aria-controls="header_sub_section_alaska-news" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_alaska-news"><li class="subsection-item"><a href="/alaska-news/anchorage/" tabindex="-1">Anchorage</a></li><li class="subsection-item"><a href="/alaska-news/mat-su/" tabindex="-1">Mat-Su</a></li><li class="subsection-item"><a href="/alaska-news/rural-alaska/" tabindex="-1">Rural Alaska</a></li><li class="subsection-item"><a href="/alaska-news/education/" tabindex="-1">Education</a></li><li class="subsection-item"><a href="/alaska-news/science/" tabindex="-1">Science</a></li><li class="subsection-item"><a href="/alaska-news/military/" tabindex="-1">Military</a></li><li class="subsection-item"><a href="/alaska-news/wildlife/" tabindex="-1">Wildlife</a></li><li class="subsection-item"><a href="/alaska-news/aviation/" tabindex="-1">Aviation</a></li><li class="subsection-item"><a href="/alaska-news/crime-courts/" tabindex="-1">Crime &amp; Courts</a></li></ul></div></li><li class="section-item"><a href="/lawless/" tabindex="-1">Lawless</a></li><li class="section-item"><div class="subsection-anchor "><a href="/business-economy/" tabindex="-1">Business/Economy</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Business/Economy sub sections" aria-controls="header_sub_section_business-economy" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_business-economy"><li class="subsection-item"><a href="/business-economy/energy/" tabindex="-1">Energy</a></li><li class="subsection-item"><a href="/business-economy/business-people/" tabindex="-1">Business People</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/politics/" tabindex="-1">Politics</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Politics sub sections" aria-controls="header_sub_section_politics" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_politics"><li class="subsection-item"><a href="/politics/alaska-legislature/" tabindex="-1">Alaska Legislature</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/opinions/" tabindex="-1">Opinions</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Opinions sub sections" aria-controls="header_sub_section_opinions" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_opinions"><li class="subsection-item"><a href="/opinions/national-opinions/" tabindex="-1">National Opinions</a></li><li class="subsection-item"><a href="/opinions/editorials/" tabindex="-1">Editorials</a></li><li class="subsection-item"><a href="/opinions/letters/" tabindex="-1">Letters to the Editor</a></li></ul></div></li><li class="section-item"><a href="/nation-world/" tabindex="-1">Nation/World</a></li><li class="section-item"><div class="subsection-anchor "><a href="/arts/" tabindex="-1">Arts and Entertainment</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Arts and Entertainment sub sections" aria-controls="header_sub_section_arts" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_arts"><li class="subsection-item"><a href="/arts/books/" tabindex="-1">Books</a></li><li class="subsection-item"><a href="/arts/tv-listings/" tabindex="-1">TV Listings</a></li><li class="subsection-item"><a href="/arts/film-tv/" tabindex="-1">Film and TV</a></li><li class="subsection-item"><a href="/arts/music/" tabindex="-1">Music</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/outdoors-adventure/" tabindex="-1">Outdoors/Adventure</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Outdoors/Adventure sub sections" aria-controls="header_sub_section_outdoors-adventure" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_outdoors-adventure"><li class="subsection-item"><a href="https://www.adn.com/iditarod/" target="_blank" rel="noopener noreferrer" tabindex="-1">Iditarod<span class="sr-only">(Opens in new window)</span></a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/sports/" tabindex="-1">Sports</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Sports sub sections" aria-controls="header_sub_section_sports" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_sports"><li class="subsection-item"><a href="/sports/high-school-sports/" tabindex="-1">High School Sports</a></li><li class="subsection-item"><a href="/sports/uaa-athletics/" tabindex="-1">UAA Athletics</a></li><li class="subsection-item"><a href="/sports/skiing/" tabindex="-1">Skiing</a></li><li class="subsection-item"><a href="/sports/hockey/" tabindex="-1">Hockey</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/alaska-life/" tabindex="-1">Alaska Life</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Alaska Life sub sections" aria-controls="header_sub_section_alaska-life" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_alaska-life"><li class="subsection-item"><a href="/alaska-life/food-drink/" tabindex="-1">Food and Drink</a></li><li class="subsection-item"><a href="/alaska-life/travel/" tabindex="-1">Travel</a></li><li class="subsection-item"><a href="/alaska-life/gardening/" tabindex="-1">Gardening</a></li><li class="subsection-item"><a href="/alaska-life/advice/" tabindex="-1">Advice</a></li></ul></div></li><li class="section-item"><a href="/visual/" tabindex="-1">Visual Stories</a></li><li class="section-item"><a href="/alaska-marijuana/" tabindex="-1">Alaska Marijuana News</a></li><li class="section-item"><a href="/outdoors-adventure/iditarod/" tabindex="-1">Iditarod</a></li><li class="section-item"><a href="/e-edition/" tabindex="-1">e-Edition</a></li><li class="section-item"><a href="/obituaries/" tabindex="-1">Obituaries</a></li><li class="section-item"><a href="/calendar/" tabindex="-1">Calendar</a></li><li class="section-item"><div class="subsection-anchor "><a href="/events/" tabindex="-1">Events</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Events sub sections" aria-controls="header_sub_section_events" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_events"><li class="subsection-item"><a href="/events/alaska-craft-brew-festival/" tabindex="-1">Alaska Craft Brew Festival</a></li><li class="subsection-item"><a href="/events/best-of-alaska/" tabindex="-1">Best of Alaska</a></li><li class="subsection-item"><a href="https://www.adn.com/career-fair/" target="_blank" rel="noopener noreferrer" tabindex="-1">Career Fair<span class="sr-only">(Opens in new window)</span></a></li><li class="subsection-item"><a href="/events/achievement-in-business/" tabindex="-1">Achievement in Business</a></li><li class="subsection-item"><a href="/events/youth-summit-awards/" tabindex="-1">Youth Summit Awards</a></li></ul></div></li><li class="section-item"><a href="/contests/" tabindex="-1">Contests</a></li><li class="section-item"><div class="subsection-anchor "><a href="/special-sections/" tabindex="-1">Special Sections</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Special Sections sub sections" aria-controls="header_sub_section_special-sections" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_special-sections"><li class="subsection-item"><a href="https://issuu.com/61degrees/docs/2022_viz_guide_online_pages/" target="_blank" rel="noopener noreferrer" tabindex="-1">Alaska Visitors Guide 2022<span class="sr-only">(Opens in new window)</span></a></li><li class="subsection-item"><a href="/special-sections/back-to-school/" tabindex="-1">Back to School</a></li><li class="subsection-item"><a href="https://issuu.com/61degrees/docs/2021_best_of_alaska_magazine_online/" target="_blank" rel="noopener noreferrer" tabindex="-1">Best of Alaska<span class="sr-only">(Opens in new window)</span></a></li><li class="subsection-item"><a href="https://issuu.com/61degrees/docs/2022_akheal_10-23-2022_online/" target="_blank" rel="noopener noreferrer" tabindex="-1">Healthcare Magazine<span class="sr-only">(Opens in new window)</span></a></li><li class="subsection-item"><a href="https://issuu.com/61degrees/docs/2022_srlivingak_issuu_final/" target="_blank" rel="noopener noreferrer" tabindex="-1">Senior Living in Alaska<span class="sr-only">(Opens in new window)</span></a></li><li class="subsection-item"><a href="https://issuu.com/61degrees/docs/2022_youth_summit_issuu_final/" target="_blank" rel="noopener noreferrer" tabindex="-1">Youth Summit Awards<span class="sr-only">(Opens in new window)</span></a></li></ul></div></li><li class="section-item"><a href="/alaska-visitors-guide/" tabindex="-1">Alaska Visitors Guide</a></li><li class="section-item"><a href="https://www.adn.com/holiday-bazaar-guide/" target="_blank" rel="noopener noreferrer" tabindex="-1">Holiday Bazaar Guide<span class="sr-only">(Opens in new window)</span></a></li><li class="section-item"><a href="/games/" tabindex="-1">Games</a></li><li class="section-item"><a href="http://www.adnstore.com?utm_source=adn.com&amp;utm_medium=navbar" target="_blank" rel="noopener noreferrer" tabindex="-1">ADN Store<span class="sr-only">(Opens in new window)</span></a></li><li class="section-item"><a href="/reprints/" tabindex="-1">Reprints</a></li><li class="section-item"><div class="subsection-anchor "><a href="/classifieds/" tabindex="-1">Marketplace</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Marketplace sub sections" aria-controls="header_sub_section_classifieds" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_classifieds"><li class="subsection-item"><a href="https://marketplace.adn.com/marketplace/" target="_blank" rel="noopener noreferrer" tabindex="-1">Classifieds<span class="sr-only">(Opens in new window)</span></a></li><li class="subsection-item"><a href="https://jobs.adn.com/" target="_blank" rel="noopener noreferrer" tabindex="-1">Jobs<span class="sr-only">(Opens in new window)</span></a></li><li class="subsection-item"><a href="https://marketplace.adn.com/marketplace/category/Legals/Anchorage%20Daily%20News/" target="_blank" rel="noopener noreferrer" tabindex="-1">Legals<span class="sr-only">(Opens in new window)</span></a></li><li class="subsection-item"><a href="https://adportal.adn.com/adportal/classified/index.html" target="_blank" rel="noopener noreferrer" tabindex="-1">Place an Ad<span class="sr-only">(Opens in new window)</span></a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/contact/" tabindex="-1">Contact Us</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Contact Us sub sections" aria-controls="header_sub_section_contact" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_contact"><li class="subsection-item"><a href="/customer-service/" tabindex="-1">Customer Service</a></li><li class="subsection-item"><a href="/advertise/" tabindex="-1">Advertise</a></li></ul></div></li><li class="section-item"><a href="/sponsored-content/" tabindex="-1">Sponsored Content</a></li><li class="section-item"><a href="https://realestate.adn.com/" target="_blank" rel="noopener noreferrer" tabindex="-1">Real Estate/Open Houses<span class="sr-only">(Opens in new window)</span></a></li><li class="section-item"><a href="/archives/" tabindex="-1">Archives</a></li></ul></div></div></nav><div style="display:none" id="c0fhxC8lneZv6g0" data-fusion-collection="chains" data-fusion-type="menu-drawer-static" data-fusion-message="Could not render component [chains:menu-drawer-static]"></div></header><section role="main" id="main" class="main" tabindex="-1"><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom"><nav class="links-bar" aria-label="More Links"><span class="primary-font__PrimaryFontStyles-o56yd5-0 fkTVRF links-menu"><a href="/obituaries/">Obituaries</a>  •  </span><span class="primary-font__PrimaryFontStyles-o56yd5-0 fkTVRF links-menu"><a href="https://www.adn.com/games/" target="_blank" rel="noopener noreferrer">Games<span class="sr-only">(Opens in new window)</span></a>  •  </span><span class="primary-font__PrimaryFontStyles-o56yd5-0 fkTVRF links-menu"><a href="http://www.adnstore.com?utm_source=adn.com&amp;utm_medium=sidebar" target="_blank" rel="noopener noreferrer">ADN Store<span class="sr-only">(Opens in new window)</span></a>  •  </span><span class="primary-font__PrimaryFontStyles-o56yd5-0 fkTVRF links-menu"><a href="/e-edition/">e-Edition</a>  •  </span><span class="primary-font__PrimaryFontStyles-o56yd5-0 fkTVRF links-menu"><a href="/sponsored-content/">Sponsored Content</a>  •  </span><span class="primary-font__PrimaryFontStyles-o56yd5-0 fkTVRF links-menu"><a href="https://realestate.adn.com/" target="_blank" rel="noopener noreferrer">Real Estate/Open Houses<span class="sr-only">(Opens in new window)</span></a></span></nav><hr/><div class="zeus-adslot display-all"><zeus-ad id="zeus_billboard" data-adunitpath="/22545714664/ADN/adn/alaska-news/rural-alaska" data-keyvalues="{&quot;adn-pos&quot;:&quot;billboard_article&quot;}"></zeus-ad></div><div class="zeus-adslot display-all"><zeus-ad id="zeus_mobile-billboard" data-adunitpath="/22545714664/ADN/adn/alaska-news/rural-alaska" data-keyvalues="{&quot;adn-pos&quot;:&quot;320x50&quot;}"></zeus-ad></div></div></div><div class="row"><div class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section"><a href="/alaska-news/rural-alaska/" class="primary-font__PrimaryFontStyles-o56yd5-0 fkTVRF overline overline--link">Rural Alaska</a><h1 class="primary-font__PrimaryFontStyles-o56yd5-0 fkTVRF adn-headline">Western Arctic Caribou Herd shrank more in 2022, hurting Northwest Arctic subsistence hunters</h1><div class="article-byline"><span as="section" class="  author">By <!-- --> <a class="author-link" href="/author/alena-naiden">Alena Naiden</a></span><div class="date"><span class="datetext"> Updated: <!-- -->10<!-- --> hours ago</span><span class="datetext"> Published: <!-- -->11<!-- --> hours ago</span></div></div><article id="article-body" class="default__ArticleBody-y3faug-2 kxpqqK custom-article-body-wrapper-adn"><figure><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.adn.com/resizer/YBD44iR2cDZOlE-WpE0kyvKist8=/1440x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/adn/KHWVLRRNWBASPFCWW2W77OCDXY.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.adn.com/resizer/KJyJNbIByYR3wazNG4RrP6_daxI=/1024x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/adn/KHWVLRRNWBASPFCWW2W77OCDXY.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.adn.com/resizer/uGK4pfzdSVTXRvx-GhL3SokNCzo=/768x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/adn/KHWVLRRNWBASPFCWW2W77OCDXY.jpg" media="screen and (min-width: 0px)"/><img alt="Western Arctic Caribou Herd" src="https://www.adn.com/resizer/YBD44iR2cDZOlE-WpE0kyvKist8=/1440x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/adn/KHWVLRRNWBASPFCWW2W77OCDXY.jpg" width="1440" height="0" loading="lazy"/></picture><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 WzIXV image-metadata"><span>The Western Arctic Caribou Herd as seen from the sky in 2011. (Jim Dau / Alaska Department of Fish and Game) </span></p></figcaption></figure><p class="default__StyledText-y3faug-0 kATmmV body-paragraph">One of the biggest caribou herds in the world that sustains subsistence hunters in the Northwest Arctic has been declining for the last five years. In 2022, it shrank even more.</p><p class="default__StyledText-y3faug-0 kATmmV body-paragraph">The new data from the Alaska Department of Fish and Game <a href="https://www.facebook.com/ADFGWildlifeNorthwestAlaska/posts/pfbid0zcz21VBaMsPotyUZQkMJ6xMHABY8K2iZgW3Xdj6q2GGQ1p1H82PyCKv48GH2vbkXl" target="_blank">shows </a>that the Western Arctic Caribou Herd population is down to an estimated 164,000 animals — an almost 13% decrease over the past year. The estimate dropped from 259,000 caribou in 2017 to 244,000 in 2019 and to 188,000 in 2021.</p><p class="default__StyledText-y3faug-0 kATmmV body-paragraph">“It’s going to be another rough winter again this year without caribou,” Selawik resident Norma Ballot said. “It’s affecting our people, especially our elderly people, that don’t go out to hunt, and our younger people used to share” their harvest with them.</p><p class="default__StyledText-y3faug-0 kATmmV body-paragraph">The herd is a traditional subsistence resource for Northwest Alaska, as well as the western North Slope communities, that’s healthy and affordable.</p><p class="default__StyledText-y3faug-0 kATmmV body-paragraph">In Selawik, the animals used to come in the first half of September, Ballot said, but this fall nobody in the village has harvested their catch. Now the terrain is covered with thin ice, still not safe enough for the hunters to travel. If the animals do pass through the area this late in the fall, the caribou bulls — the primary focus for hunters — will be already in a rut that makes their meat inedible.</p><p class="default__StyledText-y3faug-0 kATmmV body-paragraph">The caribou delay and decline comes at a time when gas prices are soaring in the region, and purchasing groceries is even more expensive. In Selawik, a gallon of cranberry juice costs $10 and a gallon of water is $13.99, Ballot said.</p><p class="default__StyledText-y3faug-0 kATmmV body-paragraph">“Because of the price of gas, it’s hard to go hunt every day,” Ballot said. “Once somebody goes out to hunt, they now have to camp out.”</p><div class="zeus-adslot display-all"><div class="ad-label" style="color:#585858;margin:8px 0 4px">ADVERTISEMENT</div><zeus-ad id="zeus_inline-1" data-adunitpath="/22545714664/ADN/adn/alaska-news/rural-alaska" data-keyvalues="{&quot;adn-pos&quot;:&quot;in-story&quot;}"></zeus-ad></div><p class="default__StyledText-y3faug-0 kATmmV body-paragraph">Biologists struggle to single out a leading cause of the caribou population’s decline. Increased wolf predation, changed migration patterns and climate warming affecting food sources can all influence the herd, said Brittany Sweeney, spokesperson for the Selawik National Wildlife Refuge.</p><p class="default__StyledText-y3faug-0 kATmmV body-paragraph">“It’s really hard to pinpoint ‘a cause’ for the decline,” Sweeney said. “Likely, it’s multiple things combined.”</p><p class="default__StyledText-y3faug-0 kATmmV body-paragraph"><i>[</i><a href="https://www.adn.com/alaska-news/rural-alaska/2021/12/19/shrinking-western-arctic-caribou-herd-prompts-discussion-about-future-hunting-restrictions/" target="_blank"><i>Shrinking Western Arctic Caribou Herd prompts discussion about future hunting restrictions</i></a><i>]</i></p><p class="default__StyledText-y3faug-0 kATmmV body-paragraph">Changing snow conditions and changes in the habitat, such as a decrease of lichens on the Seward Peninsula, can be other factors, said Kyle Joly, a National Park Service wildlife biologist.</p><p class="default__StyledText-y3faug-0 kATmmV body-paragraph">“The thing that stands out the most is that we’ve had a low survival rate of adult females, adult cows,” Joly said. “What is causing that decline or lower survival rates of cows, we just don’t know. We are looking into different factors.”</p><p class="default__StyledText-y3faug-0 kATmmV body-paragraph">The herd has also been changing its migration patterns. The caribou have been migrating almost two months later than usual from their summering grounds on the North Slope to cross the Kobuk River. Additionally, instead of coming to the Seward Peninsula, in the last couple years quite a few animals ended up in the Brooks Range, Joly said.</p><p class="default__StyledText-y3faug-0 kATmmV body-paragraph">“Those movements are largely driven by snowfall and cold temperatures,” Joly said. “They’re making those decisions based on changing climate.”</p><p class="default__StyledText-y3faug-0 kATmmV body-paragraph">The decline of the herd population and their migration changes are interconnected, Joly said.</p><p class="default__StyledText-y3faug-0 kATmmV body-paragraph">Larger herds have larger migrations and use more space. When the Western Arctic Caribou Herd was at its peak back in 2003, it had the longest terrestrial migrations of any caribou herd on the planet, Joly said.</p><p class="default__StyledText-y3faug-0 kATmmV body-paragraph">“As the herd has declined, we’ve seen these migrations get shorter and shorter,” he said. “They use less space.”</p><p class="default__StyledText-y3faug-0 kATmmV body-paragraph">To support local subsistence hunters and protect the declining population of the herd, caribou hunting closed earlier this year in parts of Northwest Alaska. The <a href="https://www.adn.com/alaska-news/rural-alaska/2022/04/03/parts-of-northwest-alaska-will-be-closed-to-nonlocal-caribou-and-moose-hunters-the-next-2-summers/" target="_blank">closures</a> affected only non-federally qualified hunters — in other words, hunters who live outside the range of the herd.</p><p class="default__StyledText-y3faug-0 kATmmV body-paragraph">While local subsistence hunters welcomed the closures, the total number of animals harvested by the non-federally qualified users is relatively small and it’s entirely made up of bulls, so the closures did not affect the population numbers, Joly said.</p><p class="default__StyledText-y3faug-0 kATmmV body-paragraph">Alaska Department of Fish and Game officials in a statement encouraged all caribou hunters to limit the harvest of cows.</p><p class="default__StyledText-y3faug-0 kATmmV body-paragraph">“Reducing cow harvest and reducing overall harvest could help the herd,” Joly said.</p><p class="default__StyledText-y3faug-0 kATmmV body-paragraph">Ballot said that subsistence hunters in her region don’t harvest cows.</p><p class="default__StyledText-y3faug-0 kATmmV body-paragraph">“If it’s a female, they will just let it pass, despite the hardship at home,” she said. “We only hunt for the bulls.”</p><p class="default__StyledText-y3faug-0 kATmmV body-paragraph">Subsistence hunters, hunting guides and conservationists in the Western Arctic Caribou Herd Working Group <a href="https://westernarcticcaribou.net/" target="_blank">will meet </a>in December to propose ideas for supporting the herd population and communities relying on caribou.</p></article><section class="primary-font__PrimaryFontStyles-o56yd5-0 fkTVRF author-bio"><section class="authors"><section class="author"><section class="descriptions-adn"><a href="/author/alena-naiden/"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 bLKXZz authorName">Alena Naiden</h2></a><p>Alena Naiden writes about communities in the North Slope and Northwest Arctic regions for the Arctic Sounder and ADN. Previously, she worked at the Fairbanks Daily News-Miner. </p><section class="socialButtons"><a href="mailto:anaiden@adn.com" target="_blank" rel="noreferrer noopener" aria-label="Send an email to Alena Naiden" class="linkHovers__LinkSVGHover-sc-1ad8end-2 default__MediaLinksStyled-sc-1f0l3te-0 eHkpbR"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#3d4460" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></a></section></section></section></section></section><div class="horiz-divider"></div></div><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom"><div class="zeus-adslot display-all"><zeus-ad id="zeus_right-rail-top" data-adunitpath="/22545714664/ADN/adn/alaska-news/rural-alaska" data-keyvalues="{&quot;adn-pos&quot;:&quot;a&quot;}"></zeus-ad></div><div class="zeus-adslot display-all"><zeus-ad id="zeus_mobile-cube" data-adunitpath="/22545714664/ADN/adn/alaska-news/rural-alaska" data-keyvalues="{&quot;adn-pos&quot;:&quot;tma&quot;}"></zeus-ad></div><div class="zeus-adslot display-all"><zeus-ad id="zeus_sponsorship" data-adunitpath="/22545714664/ADN/adn/alaska-news/rural-alaska" data-keyvalues="{&quot;adn-pos&quot;:&quot;dot&quot;}"></zeus-ad></div><div class="zeus-adslot display-all"><zeus-ad id="zeus_cube" data-adunitpath="/22545714664/ADN/adn/alaska-news/rural-alaska" data-keyvalues="{&quot;adn-pos&quot;:&quot;a2&quot;}"></zeus-ad></div><div class="col-xs-12 geotix"><div class="mast"><a href="https://myalaskatix.com/"><img class="myaktixlogo" src="[object Object]"/></a></div><div id="geotix-widget-container"></div><style>#geotix-pagination span a.current, #geotix-pagination{
            display : none;
        }</style><div class="more-button"><a href="https://www.myalaskatix.com"><button class="more-events">More Events</button></a></div></div><div class="numbered-list-container layout-section"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 fkTVRF list-title">Most Read</h2><div class="numbered-list-item numbered-item-margins"><a href="/alaska-news/rural-alaska/2022/11/07/western-arctic-caribou-herd-shrank-more-in-2022-hurting-northwest-arctic-subsistence-hunters/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 djQwLG list-item-number">1</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 fkTVRF headline-text">Western Arctic Caribou Herd shrank more in 2022, hurting Northwest Arctic subsistence hunters</h3></a><a href="/alaska-news/rural-alaska/2022/11/07/western-arctic-caribou-herd-shrank-more-in-2022-hurting-northwest-arctic-subsistence-hunters/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.adn.com/resizer/_pwI4DQDG_xNq7TQyhQmSmJbPZ8=/274x183/filters:format(jpg):quality(70)/www.adn.com/resizer/wwtIkEf8crz8gMNTgB6qxAmPtRo=/800x0/cloudfront-us-east-1.images.arcpublishing.com/adn/KHWVLRRNWBASPFCWW2W77OCDXY.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.adn.com/resizer/4jnfDBYqwiR8ja1-V732Mv6MsrU=/105x70/filters:format(jpg):quality(70)/www.adn.com/resizer/wwtIkEf8crz8gMNTgB6qxAmPtRo=/800x0/cloudfront-us-east-1.images.arcpublishing.com/adn/KHWVLRRNWBASPFCWW2W77OCDXY.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.adn.com/resizer/4jnfDBYqwiR8ja1-V732Mv6MsrU=/105x70/filters:format(jpg):quality(70)/www.adn.com/resizer/wwtIkEf8crz8gMNTgB6qxAmPtRo=/800x0/cloudfront-us-east-1.images.arcpublishing.com/adn/KHWVLRRNWBASPFCWW2W77OCDXY.jpg" media="screen and (min-width: 0px)"/><img src="https://www.adn.com/resizer/_pwI4DQDG_xNq7TQyhQmSmJbPZ8=/274x183/filters:format(jpg):quality(70)/www.adn.com/resizer/wwtIkEf8crz8gMNTgB6qxAmPtRo=/800x0/cloudfront-us-east-1.images.arcpublishing.com/adn/KHWVLRRNWBASPFCWW2W77OCDXY.jpg" width="274" height="183" loading="lazy"/></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/alaska-news/crime-courts/2022/11/07/fbi-releasing-few-details-about-ongoing-investigation-near-downtown-anchorage/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 djQwLG list-item-number">2</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 fkTVRF headline-text">FBI releasing few details about ‘ongoing investigation’ near downtown Anchorage</h3></a><a href="/alaska-news/crime-courts/2022/11/07/fbi-releasing-few-details-about-ongoing-investigation-near-downtown-anchorage/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.adn.com/resizer/ayKCEYS108ETVxn3qelZ1zvdOD4=/274x183/filters:format(jpg):quality(70)/www.adn.com/resizer/HRHAEhosTi7FQCFNARTObrgntVo=/800x0/cloudfront-us-east-1.images.arcpublishing.com/adn/7VYY2SF6WBHLLFNHDTUYDEKDSQ.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.adn.com/resizer/mJt8AKeahpYrjI5yXCRLuw_K-ZI=/105x70/filters:format(jpg):quality(70)/www.adn.com/resizer/HRHAEhosTi7FQCFNARTObrgntVo=/800x0/cloudfront-us-east-1.images.arcpublishing.com/adn/7VYY2SF6WBHLLFNHDTUYDEKDSQ.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.adn.com/resizer/mJt8AKeahpYrjI5yXCRLuw_K-ZI=/105x70/filters:format(jpg):quality(70)/www.adn.com/resizer/HRHAEhosTi7FQCFNARTObrgntVo=/800x0/cloudfront-us-east-1.images.arcpublishing.com/adn/7VYY2SF6WBHLLFNHDTUYDEKDSQ.jpg" media="screen and (min-width: 0px)"/><img src="https://www.adn.com/resizer/ayKCEYS108ETVxn3qelZ1zvdOD4=/274x183/filters:format(jpg):quality(70)/www.adn.com/resizer/HRHAEhosTi7FQCFNARTObrgntVo=/800x0/cloudfront-us-east-1.images.arcpublishing.com/adn/7VYY2SF6WBHLLFNHDTUYDEKDSQ.jpg" width="274" height="183" loading="lazy"/></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/business-economy/energy/2022/11/07/conocophillips-records-big-profits-expects-to-start-work-at-8-billion-alaska-oil-project-early-next-year/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 djQwLG list-item-number">3</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 fkTVRF headline-text">ConocoPhillips records big profits, expects to start work at $8 billion Alaska oil project early next year</h3></a><a href="/business-economy/energy/2022/11/07/conocophillips-records-big-profits-expects-to-start-work-at-8-billion-alaska-oil-project-early-next-year/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.adn.com/resizer/YrKo7h9gcP-5mJINWQ51DYmIs94=/274x183/filters:format(jpg):quality(70)/www.adn.com/resizer/VLIqN83P9W6tn1r5cfmE5HW2qmA=/800x0/cloudfront-us-east-1.images.arcpublishing.com/adn/K22J2AJTQZEWDDFEI6NYIRMUEA.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.adn.com/resizer/rl-jD80yAuzjchSQ1pGt0x08CQI=/105x70/filters:format(jpg):quality(70)/www.adn.com/resizer/VLIqN83P9W6tn1r5cfmE5HW2qmA=/800x0/cloudfront-us-east-1.images.arcpublishing.com/adn/K22J2AJTQZEWDDFEI6NYIRMUEA.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.adn.com/resizer/rl-jD80yAuzjchSQ1pGt0x08CQI=/105x70/filters:format(jpg):quality(70)/www.adn.com/resizer/VLIqN83P9W6tn1r5cfmE5HW2qmA=/800x0/cloudfront-us-east-1.images.arcpublishing.com/adn/K22J2AJTQZEWDDFEI6NYIRMUEA.jpg" media="screen and (min-width: 0px)"/><img src="https://www.adn.com/resizer/YrKo7h9gcP-5mJINWQ51DYmIs94=/274x183/filters:format(jpg):quality(70)/www.adn.com/resizer/VLIqN83P9W6tn1r5cfmE5HW2qmA=/800x0/cloudfront-us-east-1.images.arcpublishing.com/adn/K22J2AJTQZEWDDFEI6NYIRMUEA.jpg" width="274" height="183" loading="lazy"/></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/politics/2022/09/29/watch-live-debate-on-whether-alaska-should-hold-a-constitutional-convention/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 djQwLG list-item-number">4</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 fkTVRF headline-text">Video: Watch the debate on whether Alaska should hold a constitutional convention</h3></a><a href="/politics/2022/09/29/watch-live-debate-on-whether-alaska-should-hold-a-constitutional-convention/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.adn.com/resizer/GgaN_BCSw1BsKNXf1IQPcB2-Mp0=/274x183/filters:format(jpg):quality(70)/www.adn.com/resizer/M5CGy7eW1Iuqilf1ljGhIRmy_6E=/800x0/cloudfront-us-east-1.images.arcpublishing.com/adn/OR3KJ262DFEM7K6VOOEUNKRCOI.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.adn.com/resizer/cR_k9T-4XH1loxxzzUbL5Su60_A=/105x70/filters:format(jpg):quality(70)/www.adn.com/resizer/M5CGy7eW1Iuqilf1ljGhIRmy_6E=/800x0/cloudfront-us-east-1.images.arcpublishing.com/adn/OR3KJ262DFEM7K6VOOEUNKRCOI.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.adn.com/resizer/cR_k9T-4XH1loxxzzUbL5Su60_A=/105x70/filters:format(jpg):quality(70)/www.adn.com/resizer/M5CGy7eW1Iuqilf1ljGhIRmy_6E=/800x0/cloudfront-us-east-1.images.arcpublishing.com/adn/OR3KJ262DFEM7K6VOOEUNKRCOI.jpg" media="screen and (min-width: 0px)"/><img src="https://www.adn.com/resizer/GgaN_BCSw1BsKNXf1IQPcB2-Mp0=/274x183/filters:format(jpg):quality(70)/www.adn.com/resizer/M5CGy7eW1Iuqilf1ljGhIRmy_6E=/800x0/cloudfront-us-east-1.images.arcpublishing.com/adn/OR3KJ262DFEM7K6VOOEUNKRCOI.jpg" width="274" height="183" loading="lazy"/></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/politics/2022/11/04/former-alaska-gov-bill-sheffield-dies-at-94/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 djQwLG list-item-number">5</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 fkTVRF headline-text">Former Alaska Gov. Bill Sheffield dies at 94</h3></a><a href="/politics/2022/11/04/former-alaska-gov-bill-sheffield-dies-at-94/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.adn.com/resizer/ZWnErWkXnMTU0GYBG_tv4pq3baQ=/274x183/filters:format(jpg):quality(70)/www.adn.com/resizer/6eBjdiuqPYEB3ymTfwWeS711Db8=/800x0/cloudfront-us-east-1.images.arcpublishing.com/adn/EV4MIWXREBA2DI3RNEO4F7TEOM.JPG" media="screen and (min-width: 992px)"/><source srcSet="https://www.adn.com/resizer/uLeQ7EaxdLFm6XOJh7JU6TgspdM=/105x70/filters:format(jpg):quality(70)/www.adn.com/resizer/6eBjdiuqPYEB3ymTfwWeS711Db8=/800x0/cloudfront-us-east-1.images.arcpublishing.com/adn/EV4MIWXREBA2DI3RNEO4F7TEOM.JPG" media="screen and (min-width: 768px)"/><source srcSet="https://www.adn.com/resizer/uLeQ7EaxdLFm6XOJh7JU6TgspdM=/105x70/filters:format(jpg):quality(70)/www.adn.com/resizer/6eBjdiuqPYEB3ymTfwWeS711Db8=/800x0/cloudfront-us-east-1.images.arcpublishing.com/adn/EV4MIWXREBA2DI3RNEO4F7TEOM.JPG" media="screen and (min-width: 0px)"/><img src="https://www.adn.com/resizer/ZWnErWkXnMTU0GYBG_tv4pq3baQ=/274x183/filters:format(jpg):quality(70)/www.adn.com/resizer/6eBjdiuqPYEB3ymTfwWeS711Db8=/800x0/cloudfront-us-east-1.images.arcpublishing.com/adn/EV4MIWXREBA2DI3RNEO4F7TEOM.JPG" width="274" height="183" loading="lazy"/></picture></a></div><hr/></div><div class="zeus-adslot display-all"><zeus-ad id="zeus_right-rail-portrait" data-adunitpath="/22545714664/ADN/adn/alaska-news/rural-alaska" data-keyvalues="{&quot;adn-pos&quot;:&quot;300x600&quot;}"></zeus-ad></div><div class="zeus-adslot display-all"><zeus-ad id="zeus_mobile-portrait" data-adunitpath="/22545714664/ADN/adn/alaska-news/rural-alaska" data-keyvalues="{&quot;adn-pos&quot;:&quot;300x600&quot;}"></zeus-ad></div><div class="zeus-adslot display-all"><zeus-ad id="zeus_right-rail-mid" data-adunitpath="/22545714664/ADN/adn/alaska-news/rural-alaska" data-keyvalues="{&quot;adn-pos&quot;:&quot;b&quot;}"></zeus-ad></div><div class="zeus-adslot display-all"><zeus-ad id="zeus_mobile-mid" data-adunitpath="/22545714664/ADN/adn/alaska-news/rural-alaska" data-keyvalues="{&quot;adn-pos&quot;:&quot;tmb&quot;}"></zeus-ad></div><div class="zeus-adslot display-all"><zeus-ad id="zeus_mobile-bottom" data-adunitpath="/22545714664/ADN/adn/alaska-news/rural-alaska" data-keyvalues="{&quot;adn-pos&quot;:&quot;tmc&quot;}"></zeus-ad></div><div class="zeus-adslot desk-only"><zeus-ad id="zeus_circulation" data-adunitpath="/22545714664/ADN/adn/alaska-news/rural-alaska" data-keyvalues="{&quot;adn-pos&quot;:&quot;circular&quot;}"></zeus-ad></div><div class="container-fluid sticky-chain-custom chain-container"><div style="margin:"><div class="zeus-adslot display-all"><zeus-ad id="zeus_right-rail-sticky" data-adunitpath="/22545714664/ADN/adn/alaska-news/rural-alaska" data-keyvalues="{&quot;adn-pos&quot;:&quot;c&quot;}"></zeus-ad></div></div></div></aside></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom"><div class="container-fluid double-chain chain-container"><div class="row wrap-bottom"><div class="col-md-xl-8 col-sm-12 col-md-12"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 fkTVRF header-block">Sponsored</h4><div id="taboola-below-article-thumbnails-2nd"></div><hr/><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-b',
        container: 'taboola-below-article-thumbnails-2nd',
        placement: 'Below Article Thumbnails 2nd',
        target_type: 'mix'
      });
    </script></div><div class="col-md-xl-4 col-sm-12 col-md-12"></div></div></div><div class="zeus-adslot display-all"><zeus-ad id="zeus_outstream" data-adunitpath="/22545714664/ADN/adn/alaska-news/rural-alaska" data-keyvalues="{&quot;adn-pos&quot;:&quot;teads&quot;}"></zeus-ad></div><div class="zeus-adslot fixed-bottom mob-only"><zeus-ad id="zeus_mobile-fixed-bottom" data-adunitpath="/22545714664/ADN/adn/alaska-news/rural-alaska" data-keyvalues="{&quot;adn-pos&quot;:&quot;mobile-sticky&quot;}"></zeus-ad></div></div></div></div></section><footer><div class="footer-adn"><div class="connect-bar"><ul><li><a href="https://www.adn.com/app/">Download Our App</a></li><li><a href="https://www.adn.com/newsletter/">Sign Up For The Newsletters</a></li><li><a href="https://checkout.adn.com/?g2i_source=adn&amp;g2i_medium=Footer&amp;g2i_campaign=Footer">Get The Newspaper</a></li><li><a href="http://adn.com/contact">Contact The Anchorage Daily News</a></li></ul></div><div class="social-links"><ul><li><a href="https://www.facebook.com/anchoragedailynews/" class="facebook"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" role="img" focusable="false"><title>Facebook Icon</title><desc>Anchorage Daily News Facebook Page</desc><path fill="#fff" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path></svg></a></li><li><a href="https://twitter.com/adndotcom" class="twitter"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" role="img" focusable="false"><title>Twitter Icon</title><desc>Twitter Account for Anchorage Daily News</desc><path fill="#fff" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a></li><li><a href="https://www.instagram.com/anchoragedailynews/" class="instagram"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" role="img" focusable="false"><title>Instagram Icon</title><desc>Anchorage Daily News instagram account</desc><path fill="#fff" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></a></li><li><a href="https://www.youtube.com/c/adn" class="youtube"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" role="img" focusable="false"><title>YouTube icon</title><desc>Anchorage Daily News YouTube channel</desc><path fill="#fff" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></svg></a></li><li><a href="https://www.pinterest.com/anchoragedailynews/" class="pinterest"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" role="img" focusable="false"><title>Pinterest</title><desc>Anchorage Daily News Pinterest Account</desc><path fill="#fff" d="M204 6.5C101.4 6.5 0 74.9 0 185.6 0 256 39.6 296 63.6 296c9.9 0 15.6-27.6 15.6-35.4 0-9.3-23.7-29.1-23.7-67.8 0-80.4 61.2-137.4 140.4-137.4 68.1 0 118.5 38.7 118.5 109.8 0 53.1-21.3 152.7-90.3 152.7-24.9 0-46.2-18-46.2-43.8 0-37.8 26.4-74.4 26.4-113.4 0-66.2-93.9-54.2-93.9 25.8 0 16.8 2.1 35.4 9.6 50.7-13.8 59.4-42 147.9-42 209.1 0 18.9 2.7 37.5 4.5 56.4 3.4 3.8 1.7 3.4 6.9 1.5 50.4-69 48.6-82.5 71.4-172.8 12.3 23.4 44.1 36 69.3 36 106.2 0 153.9-103.5 153.9-196.8C384 71.3 298.2 6.5 204 6.5z"></path></svg></a></li></ul></div><div class="company-bar"><ul><li><a href="https://www.adn.com/terms-of-use/">Terms of Use</a></li><li><a href="https://www.adn.com/privacy-policy/">Privacy Policy</a></li><li><a href="https://adn.newsbank.com/">Archives</a></li><li><a href="http://www.alaskareprints.com/">Reprints</a></li><li><a href="https://www.adn.com/customer-service/">Customer Service</a></li><li><a href="https://www.adn.com/contact/">Contact Us</a></li><li><a href="https://www.adn.com/advertise/">Advertise</a></li><li><a href="https://www.adn.com/troubleshooting/">Troubleshooting</a></li></ul></div><div class="copyright"><p>© 2022 Anchorage Daily News. All rights reserved.</p></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script><script defer="" src="https://www.googletagmanager.com/gtag/js?id=G-3KTXNCRK84&amp;l=dataLayer&amp;cx=c"></script><script defer="" src="https://www.googletagmanager.com/gtm.js?id=GTM-PTR4SRB"></script><script type="text/javascript">(function(){ (window['dataLayer'] || []).push({"gtm.start": (new Date).getTime(), event: "gtm.js"})})()</script><script type="text/javascript" defer="" src="https://sb.scorecardresearch.com/c2/24186673/cs.js"></script><script id="comscore-beacon" defer="" src="https://sb.scorecardresearch.com/beacon.js"></script><script data-integration="comscore" type="text/javascript">(function(){    const cb = document.getElementById('comscore-beacon');    cb.onload = function(){      (_comscore || []).push({ c1: "2", c2: "24186673" });    }          })()</script><script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel-a.basis.net/iap/392d11e0fddef9e4';new Image().src = ssaUrl; (function(d) { var syncUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel-a.basis.net/dmp/asyncPixelSync'; var iframe = d.createElement('iframe'); (iframe.frameElement || iframe).style.cssText = "width: 0; height: 0; border: 0;"; iframe.src = "javascript:false"; d.body.appendChild(iframe); var doc = iframe.contentWindow.document; doc.open().write('<body onload="window.location.href=\''+syncUrl+'\'">'); doc.close(); })(document);</script><script type="text/javascript" defer="" src="https://loader-cdn.azureedge.net/prod/anchorage/loader.min.js"></script><script type="text/javascript" defer="" src="/pf/resources/scripts/mg2/subscription-prod-min.js?d=192"></script><script defer="" src="https://k203.adn.com/script.js"></script><script async="">
    const upmBCLoad = (e) => {
    const upm = JSON.parse(localStorage.getItem('adn_bc_upm')) || {};
    const segments = {
        '6396b4dd-1059-4e40-b8b0-224aed879904' : 'outside_alaska',
        '0bc18dfe-5d98-4e67-90ea-f0de174f60ef' : 'maybe_alaska',
        'a9c8d88f-5799-47c0-b865-875defff0d7a' : 'in_alaska',
    }

    new Promise((res) => {
        const timeout = setTimeout(() => { res([]) }, 2000)
        const waitForSegment = () => {
            blueConicClient.getSegments().length ? (() => {
              clearTimeout(timeout)
              res(blueConicClient.getSegments())
            })() : setTimeout(() => waitForSegment(),100);
        }
        waitForSegment()
    })
    .then(profileSegments => {
        const validSegments = profileSegments.filter(c => Object.keys(segments).includes(c.id))
        upm.l = validSegments.length ? segments[validSegments[0].id] : 'unknown';
        localStorage.setItem('adn_bc_upm', JSON.stringify(upm));
    })
    }

    typeof blueConicClient !== 'undefined' ? upmBCLoad() : window.addEventListener('onBlueConicLoaded', upmBCLoad, {once: true})
</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '284102513480618');fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=284102513480618&amp;ev=PageView
   &amp;noscript=1"/></noscript><script type="text/javascript" id="_mljs" defer="" async="" src="https://js.matheranalytics.com/s/ma46857/198485200/ml.js?cb18=1609"></script><script type="text/javascript" defer="" src="/pf/resources/scripts/mather/mather-init.js?d=192"></script><script type="text/javascript" defer="">const _sf_async_config = window._sf_async_config = (window._sf_async_config || {});  _sf_async_config.uid = 63139;  _sf_async_config.domain = "adn.com";  _sf_async_config.useCanonical = true;  _sf_async_config.useCanonicalDomain = true;  _sf_async_config.sections = 'Rural Alaska';   _sf_async_config.authors = 'Alena Naiden';   const _cbq = window._cbq = window._cbq || [];  const storedState = localStorage.getItem('connext_user_data_ADN_ANCHORAGE_PROD');  const userState = storedState ? JSON.parse(storedState)?.UserState : '';  const translatedUserState = userState === "Subscribed" ? 'paid' : userState === "No Subscription" || userState === "Logged In" ? 'lgdin' : 'anon';  _cbq.push(["_acct", translatedUserState]);  </script><script type="text/javascript" defer="" src="//static.chartbeat.com/js/chartbeat.js"></script><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css"/><script type="text/javascript">    (function(){      window.addEventListener("load", function () {      window.cookieconsent.initialise({      "palette": {        "popup": {          "background": "#3d4460",          "text": "#fff"        },        "button": {          "background": "#4255a0"        }      },      "theme": "classic",      "content": {        "message": 'You are agreeing to the Anchorage Daily News Terms of Use by continuing to browse this site.',        "link": 'Terms of Use',        "dismiss": 'I Accept',        "href": 'https://www.adn.com/terms-of-use/'      }    })  })  })();</script><script type="text/javascript" defer="" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script><script>(function(){
  document.addEventListener('udlData', function(e){
    const udl = window.udl = (window.udl || []);
    const udlDataArray = [];
    for(const [key,val] of Object.entries(e.detail)){
      if(!val) continue
      udlDataArray.push([key,val])
    }
    const newUlData = udlDataArray.length > 0 ? Object.fromEntries(udlDataArray) : false;
    if (newUlData && udl.length === 0 || Object.entries(udl[udl.length - 1]).toString() != Object.entries(newUlData).toString()) udl.push(newUlData)
  })
}())</script><script defer="" type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script><script>(function(){document.addEventListener('onConversationDetermined', function(e){fbq('trackCustom', 'ArticleView', {'content_category' : 'Rural Alaska','content_name' : 'Western Arctic Caribou Herd shrank more in 2022, hurting Northwest Arctic subsistence hunters','premium' : document.querySelector('[name="__sync_contentCategory"]')?.content === 'premium', 'meter_stop' : Connext.Storage.GetArticlesLeft() === 0 ? true : false})}, { once : true})})()</script><script>(function(){document.addEventListener('onRegistrationSuccessRegister', function(e){fbq('trackCustom', 'Registration', {'status' : true,'page_type' : 'article','content_category' : 'Rural Alaska', 'checkout_registration' : false})}, { once : true})})()</script><script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript" defer=""></script><script>ttd_dom_ready( function() {  if (typeof TTDUniversalPixelApi === 'function') {    var universalPixelApi = new TTDUniversalPixelApi();    universalPixelApi.init("eac6kka", ["1ujtthb"], "https://insight.adsrvr.org/track/up");  }});</script><script type="text/javascript">
    (function(e,t,o,n,p,r,i){e.visitorGlobalObjectAlias=n;e[e.visitorGlobalObjectAlias]=e[e.visitorGlobalObjectAlias]||function(){(e[e.visitorGlobalObjectAlias].q=e[e.visitorGlobalObjectAlias].q||[]).push(arguments)};e[e.visitorGlobalObjectAlias].l=(new Date).getTime();r=t.createElement("script");r.src=o;r.async=true;i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)})(window,document,"https://diffuser-cdn.app-us1.com/diffuser/diffuser.js","vgo");
    vgo('setAccount', '254375629');
    vgo('setTrackByDefault', true);
    vgo('process');
  </script></body></html>